Skocz do zawartości

omron

Użytkownik
  • Zawartość

    23
  • Dołączył

  • Ostatnio

  • Najlepszy przez

    1

omron miał najwięcej polubień 23 czerwca 2020

Dziękujemy za pomoc w tworzeniu społeczności.

Reputacja

2 Neutralna

Octavia

  • Model
    Octavia 3
  • Silnik
    1.4 TSI CZDA
  • Skrzynia
    manualna

Informacje

  • Lokalizacja
    Polska
  1. Czyli wychodzi na to że Skoda przewidziała numery akumulatorów na ileś lat naprzód, skoro przy każdej wymianie trzeba kodować nr. aku... jak napisał ''langusta''- ja zrobiłem tak samo jak ''dagetto'' i od dwóch lat lat jest spokój (mam S-S ) !!! Dla wszystkich którzy nie są przekonani: podłączcie jakiś woltomierz np. do gniazda zapalniczki - i podczas jazdy sprawdźcie co się dzieje z napięciem ładowania... i kiedy - bo to też bardzo istotne ! a kodowanie aku zostawcie dla tych którzy mają kasę do wydania 🙂
  2. Langusta A jeśli zmieniam na taki sam aku ?! co wtedy ?! też kodować, dlaczego ?!
  3. Może komuś się przyda... auto z 2016 r. Zaczęło coś stukać głucho z przodu, przy najeździe na np. próg zwalniający, muldę na drodze, im większe obciążenie pojazdu - tym zdarzało się częściej... Stacja kontroli, badanie ok ... Zacząłem oglądać sam, może łącznik, jakieś gumy .... nic. Odchylając osłonę tłoczyska amora z przodu zobaczyłem dziwny przedmiot, różowy kawałek plastiku na trzpieniu tłoczyska... Sprawdzenie w necie dało taki efekt : https://www.briskoda.net/forums/topic/453869-suspension-knock-cant-believe-what-i-found/ Po usunięciu stuków brak :)))
  4. Alocet - no przecież tak samo jest by-pass przy obydwu modułach !!! i nie ingerujesz w wiązkę na zasadzie cięcia izolacji czy kabli, tylko rozpinasz wtyki ... przecież po WI FI - to jeszcze nikt nie zrobił 🙂 uśmiechu w Nowym Roku !
  5. Ok, to musisz kupić wtyk ( 10 gold pinów ) i gniazdo 10 pin i zrobić 'przedłużacz' do którego podłączysz moduł - wtedy nie nacinasz nawet izolacji fabrycznej wiązki ! ( robiłem tak przy włączniku świateł mijania )
  6. Bandini, wiem co to smd, na zdjęciu które dodałeś później z komentarzem już jest smd, bądź precyzyjny ! - skoro podajesz link ze zdjęciem ...
  7. jedno ale, w SMD to nie jest... jak dla mnie - zbyt duża komplikacja układu elektronicznego - procesor, stabilizator, tylko po to by zasymulować naciśnij i puść po 1 sek... skoro da się prościej 🙂
  8. Prościej się nie da : https://www.youtube.com/watch?v=F9FLCRowyd4 wykonałem, działa, nie ma błędów, nie trzeba zmieniać - ciąć kabli instalacji - zawsze można wrócić do oryginału - s/s też można aktywować, moduł z przekaźnikiem ok. 16pln x 2 szt. omron
  9. Czy próbowałeś go porządnie doładować ? po drugie; jeśli robisz w miarę krótkie odcinki i korzystasz ze s/s, to może tak być, że masz stale niedoładowany aku. W O3 jest trochę inaczej z ładowaniem, niż w starszych autkach. Jeśli komp stwierdzi że napięcie aku i pobór prądu jest dla niego ok, to nie daje pełnego ładowania i stąd później problemy. Pomaga jazda ze stale włączonymi światłami mijania, bo wzrasta wtedy napięcie ładowania aku, ale przy s/s i wł. światłach to go zżera ... Ja sobie poradziłem automatem do wyłączenia s/s po 5sek. od startu, i automatycznie zapalanymi światłami mijania. W tym momencie masz stale ładowanie w gr. 13,5 V i aku. jest doładowany. Napięcie wzrasta tylko przy hamowaniu silnikiem (rekuperacja) do 14,9 V. Może Ci to coś pomogło ... ? omron
  10. A jaki masz teraz ? i co Cię mobilizuje do wymiany ?
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team