Skocz do zawartości

mariush19

Użytkownik
  • Zawartość

    20
  • Dołączył

  • Ostatnio

Reputacja

0 Neutralna

O mariush19

Octavia

  • Model
    Octavia 3 FL
  • Silnik
    1.4 TSI CZDA
  • Skrzynia
    manualna

Informacje

  • Lokalizacja
    Przasnysz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. U mnie również poszarpuje, praktycznie niezauważalne i delikatne że aż myślałem że TTTM aż trafiłem na ten wątek. Akurat tydzień temu byłem na przeglądzie w skodzie po 4 latach przy przebiegu 48 tys. Wymienili świece i nadal poszarpuje ale nie jestem pewien teraz czy przed wymianą świec też poszarpywało..
  2. Tak zrobiłem działa😃 Zmieniłem tylko dwa znaki, z tylu pojawiły się dwa 00 nie wiem za co to odpowiada ale wszystko działa i ten 04 wprowadziłem tylko dalej trochę niż pisałem wyżej i mam w menu ten sub do wyboru i muzyka gra lepiej. Dziękuję bardzo wszystkim za pomoc. Następne zmiany trzeba robić lepszym kablem
  3. Faktycznie, nie zauważyłem tego, to może by spróbował tak jak mówisz pierwsze kodowanie jakie było wczoraj 03730100FF00000041110001000002002F0208C40120050003 - oryginnał 730100FF00000041110001000002002F0208C4012005000300 - wynik klona za drugim razem było tak samo, potem już zamieniałem początek. Wygląda jakby tylko dwa znaki zamieniał, ale z tyłu dostawia dwa 00 zamiast 03 Za co odpowiadają te dwie cyfry? Może by spróbował takiego kodowania 3003730100FF00000041110001000002002F0208C401200500 p.s te co pogrubiłem odpowiadają za ten nieszczęsny bajt 11 - 04? z góry dzięki za sugestię
  4. OK, jestem po przyspieszonym szkoleniu z VCDS, cały dzień w pracy spędziłem na octavia.team i sąsiednich. 1. Żyję częściowo, jak kolega @pab567 radził w debug był zapis, mam oryginalne kodowanie które 0373.... 2. Ściągnąłem VCDS 18... kabel nie widzi, 17.1, kabel widzi ale w kodowaniu pokazuje że nieobsługiwane auto... 3. Znów 17.8.1, wbijam gotowe prawdziwe kodowanie i co się dzieje? koduje przyjmuje, sprawdzam po resecie i kodowanie jest inne niż wbijałem (wtf) I tak trzy razy robiłem i za każdym razem inne pokazywało... Próbowałem początek zamienić 037, na 730 przy wbijaniu, połowiczny sukces bo teraz mam jakieś radio FM i gra karta SD, nie ma czujników telefonu itd, błędów z złym kodowaniem pełno. 4. Kabel do śmieci? trefny? uszkodzony? czy może program nie dobry? ale innego mi kabel nie obsłuży? 5. Może jakąś ENG wersję zainstalować tego 17 stabilniejszą czy to nic nie da? Mam teraz dużo wyjazdów cholera i taki zonk. z góry dzięki za pomoc
  5. Dzięki, widzę wszędzie takie screeny, ale u mnie nie ma w programie takich do wyboru , tylko mam jedno pod drugim od 0 do7 byte i ptaszki do zaznaczenia, nie mam nawet opisu który "ptaszek" za co odpowiada. Za stara wersja programu? Próbowałem z wersją 20xxx to kabel nie widział jej. Jaką trzeba mieć wersję minimum vcds żeby były opisy takie jak u Ciebie?
  6. dzięki, trochę mnie uspokoiłeś, sprawdzę jak tylko wrócę z pracy. Czytam teraz że nie wszystkie klony zapisują logi w pliku csv, ale mam nadzieję że mój zapisał... I jeszcze jedno pytanie, Dlaczego jak wszedłem w ten bajt 11 to miałem zaznaczony tylko bit 0, a pozostałe były niezaznaczone? skoro standardowo jest tam 01 to nie powinny być ptaszki przy 0 i 1? Może mam za starą wersję VCDS żeby to przestawić? czy mój sterownik nie obsługuje tego 04?
  7. Witam pacjent O3 FL. MY 2018. Radio 53Q0035840C org soft 468. Dostałem od kolegi z forum soft 480, wgrałem. wszystko śmigało, ale nie zrobiłem resetu , power długo trzymany, nie wiem może to ma jakieś znaczenie. Dziś zacząłem przygodę z VCDS, kabel hex-v2, kupowany w 2017-2018 roku. ryżowy, program vcds 17.8.1 vkp chciałem uruchomić Surround / Virtual Subwoofer - tak, w bajcie 11 z 01 na 04. Połączyłem się programem ze sterownikiem 5F, długie kodowanie, skopiowałem ten ciąg, mam nadzieję że zrobiłem to właściwie bo potem była nerwówka.. pomocnik kodowania - jakieś okienko że nie ma czy coś, i wyskakuje xx xx xx xx xx xx xx..... zaczynam liczyć 11 bajt.. ale widzę że podświetla się na który najeżdżam myszką i pierwszy jest 0 więc najechałem na 11, kliknąłem pokazały się bajty 0-7 był zaznaczony bajt 0. nie wiedziałem czy mam zaznaczyć 0 i 4 czy tylko 4. zaznaczyłem 0 i 4, potem zamknąłem te okienko xx xx krzyżykiem i kliknąłem wykonaj kodowanie. Pokazało się kodowanie przyjęte. Robiłem to wszystko na zapalonym silniku i włączonym radiu. Nacisnąłem długo przycisk power. reset i Welcome Skoda, muzyka grała i nic nie można było kliknąć tylko muzyka leciała z karty SD, logo cały czas i nic ni można było nacisnąć. Sprawdzam znowu kodowanie wchodzę w bajt 11 a tam nie jest zaznaczony żaden ptaszek 0-7. zaznaczam tylko 04. Reset. pokazuje się logo SKODA VRS, muzyka gra głośniej, ale nigdzie nie można wejść, w radiu 5 ikonek zamiast 6 , wszystkie puste, jakiś DAB... Znów kodowanie tylko bajt 00, reset, logo Skoda L&K, nic nie gra radio DAB, wchodzę w bajt 11 a tam zaznaczone prawie wszystkie ptaszki 0-7. Panika ... Dołączam dwa pliki w pierwszym moje prawidłowe (chyba) kodowanie zaczyna się na FF a kończy na FF i kończy na 8 zer,a to co się robiło zaczyna się na 00 a kończy na 10 zer... Drugie zdjęcie zaczyna się na 00 i kończy na 10 zer a to co wyszło po tych akcjach to jakieś kodowanie z dupy. Próbowałem w nowe kodowanie wkleić te właściwe , wykonaj, kodowanie przyjęte i dupa. Jak wchodziłem w błędy to jest cała litania: OMG " Czwartek,20,Styczeñ,2022,16:55:34:00001 Wersja VCDS: AKP 17.8.1 uruchomiony na Windows 10 x64 www.vcds.pl Adres 5F: Elektr.informacji Plik etykiet: Brak Oznaczenie elementu: 5Q0 035 840 C HW: 5Q0 035 840 C Komponent i/lub wersja: MU-S--ER H41 0480 Kodowanie: 00000041110010111011012F0208C401200500030000000000 Kod serwisu: WSC 73430 790 00063 Zbiór danych ASAM: EV_MUStd4CTSAT 001022 (SK37) ROD: EV_MUStd4CTSAT_SK26.rod VCID: 2D5031287C113F2E0A-8078 Kody b³êdów zosta³y skasowane. 2 - iloœæ znalezionych b³êdów. Oto one: 1543 - Sterownik zakodowany nieprawid³owo U1014 00 [009] - - Potwierdzony - Testowany od skasowania kodów b³êdów Ramka zamro¿ona: Stan b³êdu: 00000001 Priorytet b³êdu: 4 Czêstoœæ b³êdu: 1 Wew.licznik b³êdów: 125 Przebieg: 49626 km Data: 2022.01.20 Czas: 16:53:32 Napiêcie zacisku 30: 14.8 V Byte_Coding_Condition-byte_0_condition: ERROR Byte_Coding_Condition-byte_1_condition: OK Byte_Coding_Condition-byte_10_condition: ERROR Byte_Coding_Condition-byte_11_condition: ERROR Byte_Coding_Condition-byte_12_condition: ERROR Byte_Coding_Condition-byte_13_condition: ERROR Byte_Coding_Condition-byte_14_condition: ERROR Byte_Coding_Condition-byte_15_condition: ERROR Byte_Coding_Condition-byte_16_condition: ERROR Byte_Coding_Condition-byte_17_condition: ERROR Byte_Coding_Condition-byte_18_condition: ERROR Byte_Coding_Condition-byte_19_condition: ERROR Byte_Coding_Condition-byte_2_condition: OK Byte_Coding_Condition-byte_20_condition: ERROR Byte_Coding_Condition-byte_21_condition: ERROR Byte_Coding_Condition-byte_22_condition: ERROR Byte_Coding_Condition-byte_23_condition: ERROR Byte_Coding_Condition-byte_24_condition: ERROR Byte_Coding_Condition-byte_25_condition: ERROR Byte_Coding_Condition-byte_26_condition: ERROR Byte_Coding_Condition-byte_27_condition: ERROR Byte_Coding_Condition-byte_3_condition: ERROR Byte_Coding_Condition-byte_4_condition: OK Byte_Coding_Condition-byte_5_condition: OK Byte_Coding_Condition-byte_6_condition: ERROR Byte_Coding_Condition-byte_7_condition: ERROR Byte_Coding_Condition-byte_8_condition: OK Byte_Coding_Condition-byte_9_condition: OK 1556 - Sterownik uszkodzony B2000 87 [009] - Brak wiadomoœci Potwierdzony - Testowany od skasowania kodów b³êdów Ramka zamro¿ona: Stan b³êdu: 00000001 Priorytet b³êdu: 6 Czêstoœæ b³êdu: 1 Wew.licznik b³êdów: 125 Przebieg: 49626 km Data: 2022.01.20 Czas: 16:53:32 Napiêcie zacisku 30: 14.8 V Status_Software_Version_Management-module_name: Bardzo proszę o pomoc bo się właśnie załamałem... 😕 PS. wstawiam na sąsiednie fora, nie wiem czy wszyscy na wszystkich są - żebyście mnie nie posądzili o spam.
  8. Dzięki, poszukam takich na lato, bo bardzo mi się ten wzór podoba
  9. troszkę odświeżę, może ma ktoś jakąś listę jakie felgi 7x17" ET 49 były w O3 lub O3 fl. Szukam czegoś srebrnego na lato, na razie znalazłem: 1. Trius - nie wiem jaki mają numer, (nota bene takie czarne mam na zimę póki co) na lato może bym srebrne założył 2. 5E0601025E tu nie mam nazwy, ale fajnie wyglądają Było coś jeszcze z 7x17?
  10. Witam Jak radzicie sobie ze szronem, oblodzeniem na lampach full led? w O3 FL. Dziś pierwszy poranek, zaśnieżone szyby, skrobaczka i jazda, ale reflektorów nie dotykałem, bo tam pewnie bardzo delikatny plastik jest i bałem się porysować. Czy jakiś może płyn odmarzający psiknąć? ale wiem że na szybie się nie sprawdza bo wtedy szyba zaczyna od środka parować, nie chce żeby w reflektorze coś w środku parowało. Zdawałem sobie sprawę z tej "wady" ledów ale może już po latach macie jakieś patenty na to? głównie rano, bo trochę słabo widać jak wszystko zamrożone.
  11. Witam, rozszyfrowuję właśnie swój nowy nabytek O3 fl 2018 pierwsza rejestracja, więc chyba to jest MY2018 ale tego jeszcze nie wiem na tą chwilę. Radio jest Bolero 8". Wczoraj przeczytałem na necie że android auto oficjalnie w PL, podłączyłem kabelkiem telefon i działa. Wybieranie głosowe w google map itd, wszystko to wygląda efektownie jak człowiek się przesiada z O1... ale pytanie o sprzęt, czy jest sens aktualizować? Czytałem że na tych niższych softach jest problem z BT, ale ja na razie tego nie zauważyłem, wręcz jestem bardzo zaskoczony jakością rozmów które słyszę, i jak mnie słyszą odbiorcy, wydaje się że wszystko działa bardzo poprawnie, ale jak są jakieś nowe funkcjonalności to chętnie zaktualizuję, z góry dzięki za odp.
  12. ok jak stan techniczny będzie warty takiego grzechu to wtedy najwyżej się zgłoszę na doposażenie:) bo ten ekran robi robotę
  13. Jeszcze jedno pytanie, czy do takich biednych wersji O3 które nie raz widać, że są xenony ale jest radio z małym ekranem z 3 przyciskami i pod spodem miejsce na płytę CD. Do takiego czegoś też da radę zamontować ten zestaw co wyżej? Fajny samochód nie raz jest, ale odstrasza ta bieda z radiem...
  14. Mam pytanie odnośnie mat w drzwi, czy fabrycznie jest tam folia taka jak np. w O1 była, i czy po tych wyklejankach nie ma żadnego problemu z przeciekaniem wody itd itp?
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team