Skocz do zawartości

Recommended Posts

Mam 3 Viofo A119 w różnych autach i w każdym działa świetnie, zupełnie bezobsługowo. Refleksy przy mocnym słońcu są jak na zdjęciu, ale mi to nigdy nie przeszkadzało, tablice odczytasz bez problemu w razie potrzeby. A129 ma inny przetwornik i po filmikach wydaje się, że problem jest dużo mniejszy, zresztą CPL kosztuje jakieś grosze w razie czego. Viofo polecam, bo stosunek cena/jakość jest świetny.

2019_0224_135316_654.MP4_snapshot_00.46.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam od niedawna A129 GPS (tylko front).

Na plus:

- sposób montażu;

- jakość obrazu i dźwięku jest wystarczająca na rejestrator;

- możliwość podłączenia tylnej kamery;

- możliwość założenia filtra;

- możliwość podłączenia przez WiFi telefonem w celu zgrania filmów i zmiany konfiguracji.

Wad na razie nie stwierdzam.

Tablic samochodów z naprzeciwka w nocy nie odczytasz, ale to by było bardzo trudne pod światło reflektorów i raczej filtr tu nic nie da.

W planie mam dokupienie tylnej kamery i filtra. Pod koniec pierwszego filmu masz najgorsze chyba światło i w zasadzie widać "blat" odbity na szybie - tu się przyda filtr.

Tryb parkingowy (2 klatki na sekundę, FullHD - takiego używam):

Nocna jazda przy okazji testów AFS z FullLED:

Edytowano przez mefiu767
filmy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Koledzy powiedzcie jak ściągnąć maskownice słupka A chce tamtędy poprowadzić przewody od zasilania kamery. Wystarczy po prostu szarpnąć? Sama maskownica wydaje się bardzo delikatna...?

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
53 minuty temu, Szcz3p4n napisał:

Koledzy powiedzcie jak ściągnąć maskownice słupka A chce tamtędy poprowadzić przewody od zasilania kamery. Wystarczy po prostu szarpnąć? Sama maskownica wydaje się bardzo delikatna...?

Wysłane z mojego RNE-L21 przy użyciu Tapatalka
 

Ja nie zdejmowałem. Puściłem jak większość pod słupek przy uszczelce drzwi. Bez problemu do upchnięcia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A jak podlaczyliscie swoje rejestratory? Na stałe maja zasilanie czy po zapłonie? Jeśli na stałe to co uzyliscie do ich podłączenia?

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
4 godziny temu, Szcz3p4n napisał:

A jak podlaczyliscie swoje rejestratory? Na stałe maja zasilanie czy po zapłonie? Jeśli na stałe to co uzyliscie do ich podłączenia?

Wysłane z mojego RNE-L21 przy użyciu Tapatalka
 

Jak rejestrator ma kondensator lub brak własnego zasilania to jedyna metoda pozwalająca na użycie trybu parkingowego to podłączenie na stałe. Polecam zasilacz z minimalnym napięciem źródła. Jak napięcie spadnie za dużo to odcina zasilanie na rejestrator aby nie rozładować całkowicie aku. Wpięcie bajpasem w skrzynkę bezpieczników. Bezinwazyjnie, czysto i szybko. 

Jak ma własną baterię to można się pokusić o zasilanie po zapłonie ale trzeba się liczyc z tym że może nie wytrzymać całego postoju w trybie parkingowym. A zasilacz i tak musisz dać żeby zmienić 12v na 5v.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jak rejestrator ma kondensator lub brak własnego zasilania to jedyna metoda pozwalająca na użycie trybu parkingowego to podłączenie na stałe. Polecam zasilacz z minimalnym napięciem źródła. Jak napięcie spadnie za dużo to odcina zasilanie na rejestrator aby nie rozładować całkowicie aku. Wpięcie bajpasem w skrzynkę bezpieczników. Bezinwazyjnie, czysto i szybko. 
Jak ma własną baterię to można się pokusić o zasilanie po zapłonie ale trzeba się liczyc z tym że może nie wytrzymać całego postoju w trybie parkingowym. A zasilacz i tak musisz dać żeby zmienić 12v na 5v.
A podrzucisz jaki zasilacz mogę zastosować? Planuję kupić Viofo a119 który ma kondensator...

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@mefiu767 czy ten zasilacz rzeczywiście nie pozwoli na rozładowanie akumulatora? Bo opinie po sieci chodzi bardzo różne...?

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1 godzinę temu, Szcz3p4n napisał:

@mefiu767 czy ten zasilacz rzeczywiście nie pozwoli na rozładowanie akumulatora? Bo opinie po sieci chodzi bardzo różne...?

Wysłane z mojego RNE-L21 przy użyciu Tapatalka
 

Jak dobrze pamiętam min. napięcie dla tego zasilacza to 11.8V. Nie badałem czy faktycznie tak jest - nie mam dostępu do zasilacza laboratoryjnego żeby zasymulować sytuację.

Taki poziom wydaje mi się wystarczający dla benzyny, ale czy wystarczy dla diesla w zimie? Ciężko mi powiedzieć.

Jeżeli chodzi o opinie o tym zasilaczu na stronie WR24 to ja takich problemów z resetowaniem nie mam, więc widzę 2 wyjścia:

- wadliwy produkt;

- zużyty lub źle dobrany akumulator.

Jeżeli kolo pisze że nawet przy otwieraniu samochodu mu resetuje kamerę to zastanawiałbym się czy:

- nie ma walniętego kondensatora w kamerze i nie jest w stanie utrzymać napięcia nawet na ułamek sekundy;

- ma kamerę bez kondensatora;

- akumulator ma tak roz$^%$ że nawet otwarcie drzwi powoduje drastyczny spadek napięcia (tylko w jaki sposób zapala samochód? ?).

Edytowano przez mefiu767

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podłączyłem przez adapter który do kamerki A119 jest dodawany za 19.99.
Nie wiem jak u Was, ale kamerka pracuje cały czas w trybie ciągłym, nie przełącza się na parkingowy?
Pytanie czy winą jest wspomniany adapter czy coś jest nie tak z kamerą?
Chciałbym aby kamera na postoju załączala się po wykryciu ruchu, da się to jakoś osiągnąć?

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hejka..

Kamerka dotarła decyzja padła na A129 GPS, dodatkowo zakupiłem Adapter zasilania Viofo Hardwire Kit ACC.

Pytanie czy ktoś z was posiada jakiś krótki manual pod który bezpiecznik podłączyć.

Zakupię oczywiście Przejściówka do skrzynki bezpieczników, gdyż nie chcę w żadne sposób niszczyć instalacji w aucie.

Dodatkowo pytanie w jaki sposób polecanie przeciągnąć kabel, z podsufitki (kamera będzie za lusterkiem) do skrzynki bezpieczników? 

Z tego co na szybko sprawdziłem, najlepszym rozwiązaniem jest zdjąć osłonę słupka przedniego, po stronie kierowcy.. Pytanie jak to odczepić, aby nic nie pourywać.

Z góry dzięki za info.

Pozdrawiam 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hejka..

Kamerka dotarła decyzja padła na A129 GPS, dodatkowo zakupiłem Adapter zasilania Viofo Hardwire Kit ACC.

Pytanie czy ktoś z was posiada jakiś krótki manual pod który bezpiecznik podłączyć.

Zakupię oczywiście Przejściówka do skrzynki bezpieczników, gdyż nie chcę w żadne sposób niszczyć instalacji w aucie.

Dodatkowo pytanie w jaki sposób polecanie przeciągnąć kabel, z podsufitki (kamera będzie za lusterkiem) do skrzynki bezpieczników? 

Z tego co na szybko sprawdziłem, najlepszym rozwiązaniem jest zdjąć osłonę słupka przedniego, po stronie kierowcy.. Pytanie jak to odczepić, aby nic nie pourywać.

Z góry dzięki za info.

Pozdrawiam 

Czerwony przewód podpinasz pod bezpiecznik nr 40 gniazdko zapalniczki gdzie jest stały plus, natomiast żółty przewód pod bezpiecznik nr 47 tylna wycieraczka.

Osłona słupka trzyma się na dwóch metalowych "zatrzaskach" znajdują się one przy samej górze i po środku. Wystarczy energicznym ruchem pociągnąć i wyskoczy. Polecam demontować w rękawiczkach żebyś sobie śladów od rąk nie narobił.

Osłona słupka trzyma się na takich dwóch zapinkach

5597_1547213600_4b0867276a_rki.jpg

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@Szcz3p4n

A masz jakieś info jaki jest model tam bezpieczników?

Chciałbym kupić przejściówki i nie wiem jaki rodzaj tam siedzi bezpieczników.

Dodatkowo czy opis bezpieczników z tego linku Opis będzie się zgadzał z autem z 2018 roku 1.4 TSI.

Jeśli tak to niestety nr. które podałeś nijak się mają z opisami.

Wedle opisu wynika na to że, jezeli mam się podłączyć pod zapalniczkę, oraz tylną wycieraczkę to powinienem się wpiąć w 35 i 39.

Edytowano przez Marek Obal

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@Szcz3p4n

Dzięki,

Dzisiaj będę walczył.

Pytanie jeszcze jedno, kabelek przy szybie (u góry) wpychałeś jakoś specjalnie pod podsufitkę). Łatwo to jakoś idzie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ogólnie łatwo idzie ja wspomagalem się takimi plastikowymi szpatulkami do demontażu tapicerki.

Marek mam do Ciebie prośbę, możesz wrzucić zdjęcie tego adaptera bo jestem ciekawy czy przy końcu kabla tego z wtyczka mini USB jest zamontowany taki ekran (taka beczułka)?

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak mam beczułkę.

Poniżej fotki.

W dniu wczorajszym wszystko uruchomiłem,

Niestety walczyłem z trybem parkingowym, czemu nie działa, dopiero później doczytałem iż wymaga to softu 1.5 lub wyżej.

Pytanko do Ciebie czy testowałeś najlepsze ustawienia trybu parkingowego.. co masz u siebie ustawione.?

61829691_437246540341553_4282730027935596544_n.jpg

62106827_686233215144726_1709237344168574976_n.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie, jeszcze nie testowałem. Muszę nad tym pokombinować.
Widzę że z tymi beczułkami będzie problem w montażu.
Podobno tryb parkingowy wymaga odpowiedniej wersji softu. Podobno załącza się dopiero po 1. 30 min postoju, muszę to zweryfikować.

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tzn ja zrobiłem tak, że tej beczuszki nie upychałem pod podsufitkę.

Kabelek wychodzi przed lusterkiem a kamerkę założyłem za (siedząc na miejscu kierowcy).

Schowałem ją praktycznie całkowicie za lusterko, więc naprawdę mi to nie przeszkadza.

Dzisiaj zrobię fotkę to Ci podeślę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rejestrator przetestowany. Tryb parkingowy działa dobrze, jest na tyle czuły że załącza się nawet przy ruszajacych się drzewach.
Ale ja nie o tym chciałem, pytanie kieruje do posiadaczy Viofo a119. Chodzi mi obraz w dolnych rogach lewym i prawym.
W załączeniu wrzucę jak to u mnie wygląda, tak jakby szyba się dziwnie odznaczala.



Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@Szcz3p4n, u mnie na a119 z gps wygląda to tak:
db3461130d311ba52249ad0a6b79528f.jpg
Założony filtr na obiektyw.
IMO nie ma takich zniekształceń jak u Ciebie.

Wysłane z mojego SM-G925F przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@Osi dziękuję za zdjęcie, będę musiał reklamować kamerę, bo to nie ładnie wygląda. A kamerkę masz zamontowaną za lusterkiem po stronie pasażera?

Wysłane z mojego RNE-L21 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@Szcz3p4n, dokładnie tak, po stronie pasażera pod lusterkiem:
e0371130531de0267bea702cdbf26e94.jpg

Wysłane z mojego SM-G925F przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   8 użytkowników, 0 anonimowych, 64 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team