Skocz do zawartości

Grizli

Użytkownik
  • Zawartość

    158
  • Dołączył

  • Ostatnio

  • Najlepszy przez

    4

Wszystko napisane przez Grizli

  1. Dopiszę do tematu od siebie. To gniazdo USB spokojnie ładuje nawet wymagające telefony. PODŁĄCZAM Huawei Mate 10 Pro, Honor 8, Huawei P40, włączona nawigacja, Janosik, CamSam, wyświetlacz przeważnie full jasność w dzień i przyciemniony w nocy. Transmisja danych także włączona i nie mam problemów z ładowaniem telefonów. POTRAFIĘ ROZŁADOWAĆ telefon do 30 proc bez zasilania i używając go w dalszym ciągu już podłączony do tego gniazda, bateria jest ładowana stosunkowo szybko. Nie jest to może super szybkie ładowanie ale naprawdę wystarcza. Jeden ważny warunek, zwłaszcza gdy jest ciepło, telefon musi mieć zapewnione dobre chłodzenie. Umieszony w szczelnym uchwycie potrafi sam odłączyć ładowanie gdy nagrzeje się dla ochrony baterii. Mam uchwyt pomiędzy pokrętłem radia a schowkiem. Wystarczy że lekko odchylę plecki od uchwytu robiąc przerwę a prawy nadmuch środkowy skieruję właśnie w plecki telefonu aby był dobrze chłodzony. Gdy jest chłodniej z reguły wystarczy nawet zrobić tylko ten odstęp dla cyrkulacji powietrza aby telefon mógł oddawać temperelature.
  2. Temat bardzo zbieżny ale nieco inne pytanie. Mam obecnie felgi 17 Hawki z oponami 225/45r17. Muszę kupić nowe letnie i też szukam zamiennika. Szukałem wszędzie dopuszczalnych rozmiarów i znalazłem przy 17tkach tylkoi 225 na 45..a ja chcialbym zalozyc opony 225/50/17/ Wiem ze beda mialy wieksza srednice ale to nawet mi pasuje. Zmniejszy sie przeklamanie licznika predkosci bo oszukuje niemilosiernie zwlaszcza przy wyzszych predkoscach i poprawi komfort. Ewentualnie 215/50/17..powinny tez wejsc na te fegi. Co do opon, do tej pory jezdzilem na Dunlopach sportmaxx2 i bylem dosc zadowolony, przetrwaly 3 sezony i przebieg 95tys km. Teraz chce sprobowac Hangkkok Ventus v12 evo 2 K120. Jeżdżę 95 proc autostrady do Niemiec, wazna jest cisza, trwalosc i ekonomika. Do tego te opony aja dobre oceny i przyzwoite cenki. Co sądzicie o oponach?
  3. Miałem to samo pytanie i to samą odpowiedź. Usłyszałem czemu tak jest a jednak, dla świętego spokoju kierownik serwisu zalecił wymianę paska tak samo jak w dieslu..po 180tys lub 5 lat..guma jednak starzeje się.
  4. Cześć. Miałem kilka samochodów i do nich, genialne ksiażki Etzolda z serii Sam naprawiam samochód... . Teraz szukam takiej do Octy 3..cokolwiek gdzie będą informację takie, jak w tamtych seriach. Czyli serwisowanie przedewszystkim, momenty dokręcania, odkręcania itp itd..ktoś zna może pozycję na rynku?
  5. jutro podepne vcdsa... może są zapisane już jakieś błędy?
  6. Przy 80 tys gdzie ponsd 90 procent to autostrady, prawie stale prędkości bez zmian biegów? Naprawdę, zaczynam żałować wyboru DSG. Żeby sprzęgło warte kilka tysięcy było mniej trwałe od klocków i tarcz a nawet 1 kompletu opon????
  7. Nie, tu jest inaczej. W moim przypadku, to wejście na wyższe obroty trwa praktycznie w czasie zmiany biegu z niższego na wyższy -ułamek sekundy. W chwili zmiany obroty spadają do takich jak wychodzi z przełożenia wyższego biegu i nawet jak wcisnę gaz do dechy, nie ma uślizgu sprzęgła, silnik nie wchodzi na wyższe obroty a jednocześnie brak jest przśpieszania. Wszystko jest w normie tylko ta chwilka ,,ułamek sekundy w trakcie zmiany.
  8. A z innej strony,,czy vcdsem można zrobic jakis test skrzyni DSG dokładniejszy? Opisalem problem w innym temacie dziś.
  9. Cześć. Posiadam Octavię 1.4+150KM z 7bDSG na suchych sprzęgłach. Auto z 2016 r dziś ma 83tys km od nowości moje. Kilka dni temu zauważyłem, ze podczas zmiany biegów w czasie rozpędzania, w chwili gdy skrzynia chce załączyć wyższy bieg..np. z 2 na 3, z 3 na 4, z 4 na 5..obroty doslownie na pół sekundy podskakują o około 100, może 150? po zmianie biegu oczywiście natychmiast spadają . Wszystko trwa może pół sekundy, aż trudno zauważyć ale jest to widoczne i slyszalne. Takie zachowanie nie dzieje się za każdym razem, przy każdej zmianie ale kilkanaście razy w ciagu tego czasu już było. Auto ma 95% przebiegu autostradowego. Na ostatnim przegladzie w tym roku ok kwietnia, kierownik serwisu sam to stwierdził..widac ze autostrady. Nadal są oryginalne tarcze, klocki w bardzo dobrym stanie i opony, które jeszcze mają dobry bieżnik ok.3 do 4mm ale sam chcę je zmienić na wiosnę. Dziwi mnie to, że tak szybko skrzynia juz robi fochy. Domyślam się ze to sprzęgła choć pewności nie mam. Najlepiej gdybym podjechal do dobrego speca od DSG w 3miescie tylko, nie znam żadnego na Pomorzu. W tym roku skończyła mi sie gwarancja, żałuję iż nie wykupilem na 120 tys km. Pewnie ASO wypnie się na to choc auto było caly czas robione u nich. Sugestie?
  10. Na razie nic nie robię. Wożę sporo ludzi z blabla na trasie pl niemcy i często, słyszę pytanie...to jest 2.0?,,? Wg info z neta, ta skrzynia nie wytrzyma za dlugo po wirusie. Nawet bez niego, potrafi szybko uszczuplić portfel
  11. oki. a z innej beczki. android auto działa ale gdy chce włączyć smart link..jest blad polaczenia i nie uruchamia sie.
  12. nie, dostawiałem High od Tiguana zgodnie z instrukcja na forum.
  13. nie, to byl koniec dnia a ja zauwazylem to po 30km. potem wyjechalem do Niemiec. tylko zadzwonilem z trasy do serwisu i zglosilem. nie ma serwisanta, mial urlop także i tak by nic nie zrobil
  14. oki, dzięki, w wolnej chwili zrobie to
  15. Cześć. Mam mały problemik z kamerą. W piątek byłem w ASO Skody na przeglądzie oraz aktywacji SmartLinka. Wiem, że nie robił tego serwisant tylko kierownik salonu. Efekt jest taki, że teraz smartlink działa fajnie ale kamera jest martwa. Czujniki cofania przednie i tyle normalnie działają ale na ekranie nie jest wyświetlany obraz z kamery. Pojawił się 2 błędy, których nie można skasować. Wjeżdżając na serwis kamera działała, po serwisie już nie. No normalnie popsuli dziady. Ktoś wie może, co mogli skopać?
  16. Wg mnie niekoniecznie. mam kino domowe Harman&Kardon wyposazone w procesor DSP i... podłączone kolumny wyposażone w zwrotnice. Tu DSP odpowiada za efekty przestrzenne ale takze charakterystyke dźwięku. Praktycznie chyba większość domowego sprzetu HIFI do kina domowego, jest tak zbudowana.
  17. prosze, to jeden z tematow, ktore są w sieci o Cantonie..canton ....canton 2...canton 3
  18. widzisz, 3 tygodnie temu jedno zdanie na koniec wypowiedzi dla kogoś innego..to mi umknęło. ?? Każdy kto chce się podzielić swoją wiedzą, jest w pewnym sensie wyrocznią,,nic w tym złego ?? Szkoda tylko, że przy tym Cantonie jest tak mało ciekawie z usprawnieniem poza...otwarciem kosza i sruu? a nawet wtedy nie będzie duzo łatwiej.
  19. Ja nie chcę się sprzeczać ..nic z tych spraw. Serio bardzo Cię szanuje i doceniam Twój wkład i zaangażowanie. To było ciut żartobliwe z mojej strony, że można było wcześniej,, , bez wyrzutów żadnych. Cóż, ludźmi jesteśmy i mamy prawo czegoś tam czasem nie zauważyć, niedosłyszeć, niezrozumieć,,prawda???????????????
  20. Czyli..od samego początku można było tak napisać,,wraźnie ,, pisałem, że MAM tego Cantona ?. Czyli, na chwilę obecną pozostaje mi tylko, wygłuszenie drzwi i podmiana głośników na znacznie lepsze- wydajniejsze. Plus co juz było na forach, wymiana suba . Ten oryginalny na 16cm głośniku i małej plastikowej puszce, zwyczajnie nie ma szans stworzyć nic przyzwoitego. Juz na połowie mocy zaczyna nieładnie dudnić i zniekształcać. Projekt z Australii przewiduje wstawienie 20cm w dedykowanej znacznie większej obudowie..i to podobno już potrafi zagrać ?
  21. pab567 To jest niezaprzeczalne, że posiadasz największą wiedzę w tym oraz wielu innych tematach. Próbowałem na różne sposoby uczynić to, co tu przedstawiasz. Niestety efekt tego jest żaden i nie wiem, czy ja popełniam gdzieś błąd czy przy Cantonie, jest to niewykonalne lub należy to inaczej zrobić. W każdym razie u mnie ten sposób nie chce zadziałać. Dlatego mam prośbę, jeśli znajdziesz chwilkę czasu, łopatologicznie wytłumacz, pokaż jak TO kodowanie przeprowadzić, co i gdzie dokładnie ? To jest moje oryginalne kodowanie. Poniżej jest link do filmu w którym próbowałem to zmienić i niestety bez powodzenia. Bądź łaskaw wskazać gdzie popełniam błąd lub czemu, to nie chce zadziałać. Udało mi się nawet zmienić kodowanie w taki sposób niestety w radiu nadal cisza. Nie mogę odznaczyć w 4 linijce bitów zaznaczonego jak wskazałeś bitu 1 i zaznaczyć 4, natychmiast po kliknięciu odznaczenia lub zaznaczenia któregokolwiek bitu, to menu znika. poratujesz???? https://www.youtube.com/watch?v=RuAKNnVvSSo&t=6s
  22. Ja Was podziwiam....za wrok raczej bo ja kilka razy przeszukałem całą listę w CE9 adaptacjach i ... Aussenlicht Blinker Emergency alert blinken -> Crashblinken -> tych pozycji nie mogę odnaleźć. W oczach już pojawił mi się kod binarny jak w Matrixie?
  23. Pab.. Tyle razy ile trzeba albo raz ale dokładnie. Serio to robisz tu z ludzi durni w taki sposób. Jeśli kilka osób pisze na forum o jakimś problemie, to ktoś kto ma wiedzę jak to rozwiązać albo pomaga szczegółowo albo nie prowokuje takich sytuacji. Jeśli są inne zależności poza zmiana bitu to też warto o nich wspomnieć. U mnie przy 04 jest cisza a 05 nawet nie chce przyjąć. Nikt nigdzie wcześniej nie wspominał o zdefiniowanych internal ani external ani tym bardziej koniecznosci innych zmian ustawień, jak mi wcześniej zasugerowałes. Bądź łaskaw dokładnie pokazać o co chodzi, najlepiej gdy masz możliwość na screnie lub fotce. Naprawdę to znacznie ułatwi .
  24. Pab tak lubi...wie o co chodzi ale napisze coś byle nie za dużo dla tych, którzy nie wiedzą o co chodzi. Dzięki temu mamy tu śmietnik , jak wielka oceaniczna plama ??? Pab..ustawiałem też 04, wiele możliwości i nic nie działa oprócz tego co mam w serii. Próba odznaczenia bit 1 kończyła się wyjściem z kodowania
×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team