Skocz do zawartości

Reklamy dla niezalogowanych

Recommended Posts

Panowie... i Panie jesli takie są 😉

Wsadziłem LEDy w kierunki z tyłu (Aliexpress) ale świecą trochę za mocno... jak to cytuje "uwierz mi nie chciałbyś za sobą jechać w nocy" 😉

czy jest opcja żeby obniżyc moc świecenia kierunków z tyłu ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Takie pytanko

Czy ktoś podpowie jak ustawic światła kierunkowskazów tylnych aby po otwarciu tylnej klapy mrugały kierunki tylnie ( a nie świeciły )

Z góry dzięki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam próbowałem włączyć domykanie szyb w czasie deszczu i nie poszło dopiero po przeczytaniu temotu na grupie widzę że się nie da jestem nowy. Prośba moja ma ktoś fabryczne kody do tych sterowników bo mi nie działa tylna wycieraczka coś sknocilem albo jak przywrócić fabryczne kodowania z góry dziękuję. Jeżeli nie napisałem w temacie gdzie trzeba to proszę pokierować 

IMG_20200519_214259.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
9 godzin temu, Mondzel napisał:

No właśnie nie i tu jest problem 

:-\:-\ Właśnie każdy bierze się za modzenie a podstawowych rzeczy nie przeczyta i nie zrobi się tego tak jak ma być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wejdź w C:\ROSS-TECH\VCDS\Debug  tam masz to wszystko co robiłeś i możesz to odkręcić .  Teraz masz nauczkę że pracę zaczyna się od scanu adaptacji i modułów .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 18.05.2020 at 08:46, magi2 napisał:

Takie pytanko

Czy ktoś podpowie jak ustawic światła kierunkowskazów tylnych aby po otwarciu tylnej klapy mrugały kierunki tylnie ( a nie świeciły )

Z góry dzięki za pomoc

Podłączam się do pytania, też chciałbym to włączyć u siebie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
12 godzin temu, Mondzel napisał:

No właśnie nie i tu jest problem 

Obejrzyj sobie vcds do początkujących na YT, żeby więcej baboli nie było. 

Edytowano przez dagetto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
13 godzin temu, cliner napisał:

Scan zrobiłeś przed grzebaniem?

Ok dzięki za pomoc tak właśnie jest jak się robi na pewniaka i nie wychodzi inne rzeczy zrobiłem to nie poszło 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mondzel polecam na przyszłość oglądnąć filmiki tego Pana 

Edytowano przez Gluszek20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
12 godzin temu, rrobert napisał:

Panowie ale adaptacja w przypadku o3 fl to inna sprawa. Na ryżu można poważnie uwalić auto. Lepiej kupić coś oryginalnego    

Możesz rozwinąć ? Wcześniejsze O3 nie można uwalić a FL już tak ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie mam 2 kabel od kolegi pytanie da się go uratować jak tak to może jest ktoś z okolic Wrocławia kto się podejmie 

IMG_20200522_115515.jpg

IMG_20200522_115525.jpg

IMG_20200522_115610.jpg

Po podłączeniu do mojego O3 nie czyta 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ponieważ to mój pierwszy post, witam wszystkich serdecznie.

Zamarzyło mi się doposażenie Octavki, a z tego co doczytałem tutaj potrzebny mi był Bordnetz w wersji high. Oryginalnie miałem u siebie 5Q0937086AK (Octavka z grudnia 2015). W Etce znalazłem że w tym samym czasie były też montowane 5Q0937084AS (wersja high) i taki kupiłem. Zamontowane, CP zdjęte, PRAWIE wszystko działa. Otóż dawcą zakupionego sterownika było A3 w wersji z tylnymi kierunkami w wersji LED. Teraz po odpaleniu auta i wrzuceniu kierunkowskazu wywala mi komunikat o konieczności sprawdzenia żarówki tylnego kierunkowskazu. Próbowałem to jakoś zaadoptować w sterowniku 09, ale za cholerę mi to nie chce wyjść. Mam VCDS (ori, niestety w wersji HEX+CAN - niektórych adaptacji nie przyjmuje sugerując zmianę głowicy na nowszy model) i ODIS (niekoniecznie ori). Czy ktoś z szanownych użytkowników może mi pomóc? Dzisiaj dostałem informację, że do tego sterownika "na serwerze nie jest dostępna parametryzacja".

Druga sprawa, to skróty przy adaptacjach BCM. Czy jest gdzieś dostępna "rozpiska tych wszystkich skrótów" bo z niemieckim u mnie nie za bardzo

Będę wdzięczny za wszelkie informacje. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

powinieneś jak zmieniałeś bordnez to zmienić na tej samej grupy czyli 086 na 086 ale w wersji high. ty zmieniłeś na 084 i dlatego nie ma kodowania i dopasowań do tego sterownika dla twojego vin. a czy 086AK to nie high?

jak masz fabrycznie xenony lub spryskiwacze to masz high

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie, 086AK to nie jest high. Sprawdzałem po VIN wszystkomającej Skody szwagra i on miał 084AS. Problem przypuszczam polega na tym, że 084AS je już w grupie VW wycofany, nowy nr to 084CL. Może z tego powodu nie ma parametryzacji do tego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

086 miałem oryginalnie, ale obawiam się, że wszystkiego nie obsłuży (np. asystenta świateł drogowych), dlatego wymieniłem na 084. W ogóle jak się wbiłem w temat BCM w OIII, to zmieniają się mniej więcej co pół roku i zawsze są dwie wersje; uboższa (086) i high (084)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   0 użytkowników, 0 anonimowych, 19 gości (Zobacz pełną listę)

    Brak zalogowanych użytkowników


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team