Skocz do zawartości

Reklamy dla niezalogowanych

Recommended Posts

nie, to byl koniec dnia a ja zauwazylem to po 30km. potem wyjechalem do Niemiec. tylko zadzwonilem z trasy do serwisu i zglosilem. nie ma serwisanta, mial urlop także i tak by nic nie zrobil

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

To wprowadź ponownie kodowania i będzie chodzić. Prawdopodobnie jak aktywowali smart to przywrócili fabryczne kodowanie w 5f i gateway 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Początek zrobiony...kolejność montażu od końca,czyli od MIB2.Moja to 5NA827566D,fabrycznie nowa...zabawa z nową kamerą bezcenna

Camera-3.jpg

Camera-4.jpg

Camera-5.jpg

Edytowano przez cliner

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

Możesz pisać i zarejestrować się później. Jeżeli masz konto, zaloguj się aby pisać ze swojego konta.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link został automatycznie osadzony.   Wyświetl tylko jako link

×   Twoja poprzednia zawartość wypowiedzi została przywrócona..   Wyczyść edytor

×   You cannot paste images directly. Upload or insert images from URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   0 użytkowników, 0 anonimowych, 12 gości (Zobacz pełną listę)

    Brak zalogowanych użytkowników


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team