Skocz do zawartości
Zaloguj się, aby obserwować  
lukas999

octavia 3 Rozrząd 2.0 Tsi przy jakim przebiegu

Recommended Posts

Witam, 

mam pytanie do posiadaczy Octavii 3 RS 2.0 Tsi odnośnie rozrządu. Czy wymienialiście rozrząd, jeżeli tak to przy jakim przebiegu , oraz czy wymienialiscie cały komplet czy tylko łańcuch i napinacz. 
Oraz dla tych którzy nie wymieniali rozrządu a jeżdżą 2.0 TSI jakie macie przebiegi W autach z niewymienionym rozrządem? 
Dzieki za odpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

175k km ale to był ostatni moment.... Napinacz wyciągnięty na maxa. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja przy 230 tys ale juz bylo za pozno przeskoczyl ale naszczescie o 1. Wymiana byla calego kompletu nie po lepkach, slizgi lancuchy napinacz itd.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam.

W mojej RS TSI CHHB jestem po wymianie rozrządu. Przy 125 tkm napinacz był już wysunięty ponad połowę i z racji tego że akurat ferie i wolne to zdecydowałem się na wymianę. Wszystkie części oryginalne VAG (3 łańcuchy, ślizgi, napinacz itp, uszczelki). Przy okazji zrobiony też pełny serwis olejowy.

Niby wszystko po wymianie jest OK. Auto równo pracuje, mocy na tyle ile dupohamownia pozwala odczuć to nie ubyło, żadnych błędów na blacie czy w VCDS.

Niestety nie daje mi spokoju, zmieniony dźwięk silnika. Przed wymianą piec pracował ciszej, delikatniej ... taki tylko szmerek. W tej chwili jest przy przyspieszaniu wyraźnie głośniej, bardziej przypomina to już stłumiony warkot niż ten przyjemny gładki szelest. Wydaje mi się że pojawiły się też minimalne, delikatne drgania (przy przyspieszaniu) i chyba wyższe spalanie. Wiem jak było, a jak jest i mimo że ktoś postronny nic nie usłyszy to dla mnie różnica jest oczywista.

Rozmawiałem z serwisem dziś i zarzekają się że wszystko jest złożone tip top (zresztą co innego mogą mówić). Że w przypadku tych rozrządów ryzyko, złego złożenia jest prawie niemożliwie.

Czy jest jakaś możliwość sprawdzenia po parametrach silnika w VCDS że coś mogło zostać źle złożone? Które kanały pomiarowe mogą coś na ten temat ewentualnie powiedzieć? Czy po wymianie konieczna jest jakaś adaptacja? Może to zostało pominięte?

Chciałbym mieć oprócz mojego odczucia jakieś argumenty przy odstawianiu auta na sprawdzenie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Znam przypadek wymiany w aso rozrzadu przy  skladaniu dolna zebatka nabita byle jak nawet obrucona na klinie byla i gdy im zle chodził silnik to poustawiali przestawili gorę inaczej zeby silnik rowniej chodzil to dopiero jest patologia aso. 

Edytowano przez alocet

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po wumienie rozrzadu trzeba raczej kompem skasować stare parametrzy i zaznaczyć że rozrzad został wymieniony. Tak np robiłem w Passacie b8 z 2.0 tsi i on kasował synchronizacje starego rozrzadu i zapisywał nawą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Póki co umówiłem się na diagnostykę auta do innego warsztatu. Do wyjaśnienia tematu staram się nie jeździć bo nie wiem jak poważne konsekwencje może to mieć.

Wstępna diagnoza przez telefon to źle ustawione wałki równoważące.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 20.01.2021 at 10:36, sleeper napisał:

Póki co umówiłem się na diagnostykę auta do innego warsztatu. Do wyjaśnienia tematu staram się nie jeździć bo nie wiem jak poważne konsekwencje może to mieć.

Wstępna diagnoza przez telefon to źle ustawione wałki równoważące.

Mialem u siebie taki przypadek.Mechanik zaklinal sie , że wszystko jest ok. 2 razy odstawiałem auto na sprawdzenie, sprawdzał wsio, tylko nie rozrząd. Tutaj przyszły internety z pomoca, na moja odpowiedzialność zdjął pokrywę rozrządu (gdyby nie to miałem ponieść kosz roboty), ustawił rozrząd na znaki, okazało się , że wałki wyrównoważające były źle ustawione. Przeprosił, poprawił, chodzi jak dawniej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
9 godzin temu, adamwo napisał:

Mialem u siebie taki przypadek.Mechanik zaklinal sie , że wszystko jest ok. 2 razy odstawiałem auto na sprawdzenie, sprawdzał wsio, tylko nie rozrząd. Tutaj przyszły internety z pomoca, na moja odpowiedzialność zdjął pokrywę rozrządu (gdyby nie to miałem ponieść kosz roboty), ustawił rozrząd na znaki, okazało się , że wałki wyrównoważające były źle ustawione. Przeprosił, poprawił, chodzi jak dawniej.

Dzięki za odpowiedź. Dam znać w przyszłym tygodniu czy i u mnie był ten sam problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Potwierdziła się diagnoza wstępna. Jeden z wałków równoważących był źle ustawiony. Stąd wibracje i dziwny dźwięk silnika. Temat ogarnięty. RS-ka śmiga i brzmi jak trzeba :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   1 użytkownik, 0 anonimowych, 33 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team