Skocz do zawartości

Reklamy dla niezalogowanych

Recommended Posts

U mnie poprzedni właściciel niestety zgodnie z zaleceniami producenta, czyli co 30 tys.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 26.09.2020 at 11:56, Kpocta3 napisał:

Postaram sie sprawdzić dam znać

 Sprawdziłeś może?

 Dodam że w moim aucie jest ogrzewanie postojowe, i zimą czasem gdy je włączyłem silnik przed uruchomieniem miał ok 30-50 stopni  i palił na dotyk .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bardziej chodzi o szczelność tego zaworu.Ja wnioskuję ze ten zawór powinien być zamknięty i szczelny w momencie kiedy jest za wysokie ciśnienie on się otwiera,  a na filmie jest pokazane jak sprawdza szczelność tego zaworku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 7.10.2020 at 10:01, Kpocta3 napisał:

Ja mam rocznik 2017 i 1.6tdi 115 i umie ten problem tez wystepuje.

2018 - ten sam silnik - to samo od nowości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
8 minut temu, JanZ napisał:

To mija teoria się nie sprawdziła.

@panpiotus

masz tak on nowości i nic z tym nie robiłeś na gwarancji?

Nie. Raz kręci dłużej, raz krócej ale zawsze odpala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja w sumie też się z tym pogodziłem, przyszły jesienne temperatury i problem wrócił, a i wątek odżył

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 7.10.2020 at 19:22, Tomasz Pałucki napisał:

 Sprawdziłeś może?

 Dodam że w moim aucie jest ogrzewanie postojowe, i zimą czasem gdy je włączyłem silnik przed uruchomieniem miał ok 30-50 stopni  i palił na dotyk .

Pisalem jakoś wcześniej jak u mnie jest odsyłam.

Panowie zaworki sa dwa  tak zwany przelewowy utrzymujacy dane ciśnienie i bezpieczeństwa zabezpieczjacy przed krytycznym ciśnienieniem.

Edytowano przez Kpocta3

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przy obecnych temperaturach u mnie dość często. Rano w garażu jest w miarę ok, ale już po pracy jak wychodzę, o godz. 16 kiedy jest ok. 10 stopni to praktycznie codziennie kręci 5 sekund.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja żeby zaoszczędzić sobie wstydu nauczyłem się już ją odpalać tak że problem nie występuje. Sprawdźcie u siebie. Jak ktoś miał starego diesla to wie jak zimą się odpalało i podgrzewało świece żarowe dwa razy. Tu ten system też działa. Polecam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie wczoraj odpalalem rano na dworze 4.5°C opalił dobrze stał na zewnątrz.u mnie ten problem yo wystepuja różnie raz postoi w garażu 19°C i zapli po 5 sekundach a raz normalnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie też w niskich temp. odpala dobrze, jak jest gorąco na zewnątrz też. Dzieje się tak zazwyczaj w średnim zakresie temperatur, W garażu utrzymuje tak 18-21 stopni i w takich warunkach się to dzieje często.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mam ten sam problem o3 rs cupa 2014r. Dodam pare informacji od siebie co u mnie zrobione i nie pomogło.

wymienione wtryski Wraz z wszystkimi uszczelkami

rozrzad wymieniony 

filtry to wiadomo na bierząco 

przekazik 645 zamienione 

zawor na listwie CR

czujnik na listwie CR
przeplywomierz

pompa w baku czyszczona 

czyjnik położenia walka rozrządu czyszczony

DPF po pełnej regeneracji 99,8% sprawności 

wymieniona przepustnica egr 

dodam tez ze moja ma program na 225km w seri było 191km wiec mysle ze kwestia softu kątu wtrysku itp tez odpada

problem dalej występuje rano pali od strzała dojadę do pracy 8h wychodzę z pracy i kręci z 5s i tak codziennie.

Edytowano przez Rychu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
7 minut temu, Rychu napisał:

Witam mam ten sam problem o3 rs cupa 2014r. Dodam pare informacji od siebie co u mnie zrobione i nie pomogło.

wymienione wtryski Wraz z wszystkimi uszczelkami

filtry to wiadomo na bierząco 

przekazik 645 zamienione 

zawor na listwie CR

czujnik na listwie CR
przeplywomierz

pompa w baku czyszczona 

czyjnik położenia walka rozrządu czyszczony

dodam tez ze moja ma program na 225km w seri było 191km wiec mysle ze kwestia softu kątu wtrysku itp tez odpada

problem dalej występuje rano pali od strzała dojadę do pracy 8h wychodzę z pracy i kręci z 5s i tak codziennie.

A akumulator od nowość czy zmieniany?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Powiem tak z dieslem jest ten problem ze w dieslu nie ma ukladu zapłonowego inny cykl termodynamiczny paliwo zaploc ma sie sam pod wplywem wysokiej temp ktora powstaje podczas sprężania i w tym problem gdzie tu szukac problem jesli silnik sam w sobie pracuje bardzo dobrze.Mozna by sie przyczepic do swiec Żarowych ale to znowu nie wyjasnia czm raz po postoju pali dobrze a pokrotszym postoju gorzej.wiec obstawiam albo komputer daje za małą dawke startową lub/i opóźnia wtrysk.

A moze sam rozrusznik jest słaby 

Odrzucam możliwość kiepskieho stanu samego silnika (kompresja).

Edytowano przez Kpocta3

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
7 godzin temu, Kpocta3 napisał:

A akumulator od nowość czy zmieniany?

Aku nie zmianialem 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Świece mogą być tu jakimś tropem.

Wysłane z mojego SM-G950F przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie a jak jest Wasza opinia o wpływie egr na odpalanie. Kolega mi ostatnio opowiadał, że miał problem podobny w Vectrze i winny był właśnie egr, który się zawieszał i dławił silnik spalinami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   8 użytkowników, 0 anonimowych, 54 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×
×
  • Utwórz nowe...

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team