Skocz do zawartości

Reklamy dla niezalogowanych

Recommended Posts

Ale dopiero pod koniec tygodnia jak wróci do mnie F3 i S2 oraz zainstaluję STEGa w Yeti

  • Dzięki 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reklamy dla niezalogowanych

Pab tak lubi...wie o co chodzi ale napisze coś byle nie za dużo dla tych, którzy nie wiedzą o co chodzi. Dzięki temu mamy tu śmietnik , jak wielka oceaniczna plama 😁😂😂

Pab..ustawiałem też 04, wiele możliwości i nic nie działa oprócz tego co mam w serii.

Próba odznaczenia bit 1 kończyła się wyjściem z kodowania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie pomawiaj mnie... Fabia jest u siostry i wróci do mnie dopiero jak odbierze od dealera swojego Karoqa co powinno stac sie pod koniec tygodnia. Superb pojechał dziś rano na detailing i ma wrócić w środę. A w Yeti będę montował we wtorek lub środę wieczorem STEGa i wtedy zrobię. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
3 godziny temu, Grizli napisał:

Twierdzisz, ze wyciągnąłeś sygnał bezpośrednio przed samą końcówką mocy...jednak z tym co napisał Pab ma to się jak ogien do wody. On twierdzi bowiem, że tam jest końcówka mocy zasilana sygnałem cyfrowym a nie analogowym m.cz....chyba, że jest kilka wersji tego Bolero(diametralnie różne). Moze masz gdzieś jeszcze oznaczenie końcówki mocy jaka znajduje sie w Twoim Bolero? 

Bolero 5E0 035 812 A, końcówka mocy TDA 7569B.

Miejsce w którym lutowałem

2 godziny temu, Adam Grzegorz napisał:

Prócz Helixa - zmieniałeś coś jeszcze ? Czy celem było tylko poprawienie sygnału w oryginalnej instalacj...?

Z oryginalnej instalacji wykorzystuję tylko Bolero jako źródło dźwięku, potem jest procesor, wzmacniacz, pociągnięte kable głośnikowe i sygnałowe oraz zmienione głośniki plus sub.

Edytowano przez vbe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
20 minut temu, vbe napisał:

Z oryginalnej instalacji wykorzystuję tylko Bolero jako źródło dźwięku, potem jest procesor, wzmacniacz, pociągnięte kable głośnikowe i sygnałowe oraz zmienione głośniki plus sub.

Helixem dzielisz każdy głośnik aktywnie, czy parami ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przed chwilą, Adam Grzegorz napisał:

Helixem dzielisz każdy głośnik aktywnie, czy parami ?

Każdy osobno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
10 godzin temu, pab567 napisał:

@Grizli ale Ty ustawiłeś wartość 02 a nie 04 więc sie nie dziw że masz ciszę bo 02 to kodowanie do Cantona... 04 ustawisz odnzaczając bit 1 i zaznaczając bit 2

Czy to będzie to samo, co wybranie z listy "External sound system ..."? U siebie w VCDS 17.1.3 nie mam bitów do zaznaczania tylko listę, w której do wyboru są "01 Internal sound system ..." i "04 External sound system ...".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
3 minuty temu, pab567 napisał:

Nie, to co innego.

Możesz podpowiedzieć, jaką wartość mam wpisać w bajcie 11, aby to zadziałało? Lub co i gdzie przestawić?

Bolero 5Q0035840A sprzęt H25 oprogramowanie 0252 VCDS 17.1.3

Z góry wielkie dzięki @pab567 za wskazówki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ile razy można pisać? Bajt 11, ustaw raz 04 a potem 05 i posłuchaj sobie różnic i zostaw t9, co wolisz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pab..

Tyle razy ile trzeba albo raz ale dokładnie. Serio to robisz tu z ludzi durni w taki sposób. Jeśli kilka osób pisze na forum o jakimś problemie, to ktoś kto ma wiedzę jak to rozwiązać albo pomaga szczegółowo albo nie prowokuje takich sytuacji. Jeśli są inne zależności poza zmiana bitu to też warto o nich wspomnieć. 

U mnie przy 04 jest cisza a 05 nawet nie chce przyjąć. Nikt nigdzie wcześniej nie wspominał o zdefiniowanych internal ani external ani tym bardziej koniecznosci innych zmian ustawień, jak mi wcześniej zasugerowałes. 

Bądź łaskaw dokładnie pokazać o co chodzi, najlepiej gdy masz możliwość na screnie lub fotce. Naprawdę to znacznie ułatwi . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przed chwilą próbowałem tych zmian z restartem radia i wyłączeniem zapłonu. Po wprowadzeniu w bajcie 11 wartości 05 kodowanie jest przyjęte ale pojawia się błąd. Po restarcie radia różnicy w dźwięku nie zauważyłem.

Po wprowadzeniu 04 lista wybierana zmienia się z "01 internal ..." na 04 external ...". Po zatwierdzeniu kodowania i restarcie radia oraz wyłączeniu/włączeniu zapłonu radio faktycznie zaczyna jakby lepiej, a napewno głośniej grać. Niestety wrażliwość mojego słuchu nie jest na tyle wyostrzona, żeby próbować opisać zmiany w dźwięku.

W menu ustawień dźwięku radia pod "Balance - fader" pojawiły się pozycje "Skoda surround" i "Virtual subwoofer" ale są nieaktywne i nie można ich włączyć/zaznaczyć (są "wyszarzone").

Czy ktoś spotkał się z takim objawem w Bolero 5Q0035840A sprzęt H25 oprogramowanie 0252? Czy coś jeszcze trzeba włączyć/zaznaczyć/zaadaptować?

Edytowano przez msemafor

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

 "Skoda surround" i "Virtual subwoofer" sa aktywne TYLKO dla zewnętrznych cyfrowych źródeł dźwięku (karta SD, pendrive)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
13 minut temu, pab567 napisał:

 "Skoda surround" i "Virtual subwoofer" sa aktywne TYLKO dla zewnętrznych cyfrowych źródeł dźwięku (karta SD, pendrive)

Wielkie dzięki pab. To wiele tłumaczy i w świetle tego mogę stwierdzić, że ta zmiana u mnie działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   7 użytkowników, 0 anonimowych, 9 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team