Skocz do zawartości

Reklamy dla niezalogowanych

Recommended Posts


Reklamy dla niezalogowanych

columbus MIBI początek ma 5e0 a MIBII ma 3V0 to podstawowa różnica w typie

na obudowie jest informacja ze to MIBII

  • Lubię to 2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia ‎23‎.‎03‎.‎2017 at 11:54, Daab napisał:

A przy okazji ktoś pamięta gdzie są kodowania do poprawy dźwięku. Mam wrażenie że Columbus gra gorzej niż Bolero. Akurat ta jednostka grała z zestawem Canton więc pewnie dźwięk jest ustawiony pod wzmacniacz.

Może to coś pomoże http://www.my-gti.com/1411 ?

  • Lubię to 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki [mention=1384]vbe[/mention] , dotyczy to co prawda RNS 510 ale nie zaszkodzi sprawdzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To Nic nowego, znajomy z DE te "cuda" ogarnial juz w tamtym roku. Ogolnie jest kilku magikow co maja to rozpracowane na cacy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ale skoda connect z mapami googla to chyba swierzy temat...


Wysłane z iPhone za pomocą Tapatalk


Dokładnie i z wątku wynika, że gość dość długo posiłkował się APG z Krakowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy ten gosciu w DE jednoste z Kodiaqa zamontowal do columbusa? Dobrze wyczailem? Fajna sprawa. Ztym online jezdizlem B8 i G7 u mnie w firmie z carnetem i daje to rade.


Wysłane z iPhone za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
7 godzin temu, siemi1 napisał:

Czy ten gosciu w DE jednoste z Kodiaqa zamontowal do columbusa? Dobrze wyczailem? Fajna sprawa. Ztym online jezdizlem B8 i G7 u mnie w firmie z carnetem i daje to rade.


Wysłane z iPhone za pomocą Tapatalk

Narazie Nic mi o tym nie wiadomo.

Jest kilku dobrych retrofiterow w EU którzy maja kontakt z magikami z Rosji i wspólnie pracują nad jednostkami navi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Babciu, to jest zajebiste!
637d493bec6fd2b21036b7f542241ac8.png
Czy ten nowy Columbus z O3 FL też ma Google Maps tak jak Kodiaqowy?


Bawiłem się ostatnio tą nową nawigacją w o3 i muszę przyznać, że jest fajna. Rozdzielczość jednak jest jakaś wyższa, bo lanie to wszystko wygląda. Była też opcja widoku satelitarnego google, ale nie było Internetu, więc nie działała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jakby ktoś chciał robić upgrade to mam wyświetlacz od Columbusa w idealnym stanie plus do kompletu jednostki MIB II Amundsen 5Q0035874A (z DAB) i Columbus 3V0035021A (z DAB i SIM). Pytanie na PW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam jeszcze nowszą jednostkę Columbusa - 3V0035021B. Z softem 0848. Do tego wyświetlacz w prawie idealnym stanie - jedna malutka ryska na ekranie długości 2-3 mm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie a czy żeby mieć możliwość wyświetlania na ekranie tego co na telefonie też muszę mieć jednostkę Columbusa?

Mam teraz Bolero MY13 i nie ma takiej opcji u mnie. Jak to zrobić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie musisz mieć Columbusa, wystarczy wymienić na Bolero MIB II lub Amundsena MIB II. Z tym że ekran tez musisz wymienić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie czy ktoś ma na zbyciu zestaw: jednostka MIB2 Amundsen plus ekran Columbus? Moje Bolero już prawie wyzionęło ducha a jeszcze rok muszę jeździć swoim autem. Zależy mi na wyświetlaniu tego co na telefonie i na atrakcyjności cenowej, bo nie chce inwestować na rok czasu za dużo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam serdecznie wszystkich moderatorów, forumowiczów i odwiedzających to forum. Jako użytkownik jestem tutaj po raz pierwszy, choć nie ukrywam, że wiele razy zaglądałem tutaj i z powodzeniem odnajdywałem odpowiedzi na nurtujące pytania. Tym razem jednak muszę dopytać o jedną dość istotną kwestię. Otóż wymieniłem w swojej Octavii 3 system Bolero na odpowiednio przygotowany Columbus. Praktycznie wszystko działa idealnie tylko mam problem ze złączem USB. Po podłączeniu jednostki zwyczajnie nie widzi system tego złącza. Dodam tylko, że podłączyłem fakrę USB (żółtą) odpowiadającą za sygnał usb do żółtej wtyczki instalacji, a różową do szarej (w bolero różowa odpowiada za wyświetlanie na ekranie a w Columbus szara) Prosiłbym o odpowiedź, co może być powodem braku działania (podobno jednostka jest ustawiona tak, by wszystko idealnie działało)... Z góry dziękuję za wszystkie odpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Prawdopodobnie różne generacje urządzeń - zasilanie USB w MIB1 brane jest ze złacza LVDS (4-pinowe, brudnożółte) a w MIB2 z QuadLocka (piny 3 i 4 jednego z 12-pinowych złącz). Ot i cała tajemnica...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z tym, że jak podłącze pendrive z diodą, to dioda się zaświeca kilka razy jakby coś czytała - takze wygląda na to, że zasilanie jest...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziwne dość... jedno i drugie to jednostki MIB1 więc moim zdaniem powinno działać... chyba że Columbus uszkodzony lub źle skonfigurowany...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   10 użytkowników, 0 anonimowych, 8 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team