Skocz do zawartości

Reklamy dla niezalogowanych
snakepl1974

octavia 3 Reflektory przednie zaparowały

Recommended Posts


Reklamy dla niezalogowanych

U mnie też parowały na początku a później widziałem to w lutym u kolegi co dopiero z salonu odebrał RSa. Dziś już mi się to nie pojawia, może jakieś substancje montażowe w lampie muszą doschnąć.

  • Lubię to 1

baner.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pojawiało sie u mnie na przełomie jesień zima w tamtym roku. Jeśli do 8 h nie odparuje samoczynnie to wymienia ci reflektor. Tak mówią w serwisie. Ja miałem tak tez z halogenami. Wymienili mi obydwa z przodu. A lampy nie raz zaparuja ale po jakimś czasie odpuszcza.
Dzieje sie tak z powodu różnicy temperatury. To całkiem normalne.
U mnie w halogenach stała woda z 2 tyg. Bo nie miałem czasu podjechać do ASO. Wymienili i wszystko super
Myślałem ze jak włączę halogeny i sie nagrzeją to bedzie lepiej i odparuje a efekt jest odwrotny

  • Lubię to 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wg instrukcji to normalne, powinno jednak ustąpić po kilku godzinach jazdy z włączonymi światłami.

Wysłane z ONEPLUS 3 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

z tego co widze dosyc czesty przypadek z tymi reflektorami u mnie jest podobnie, ostatnio widziałem nowego Superb i miał to samo. Od jakiegoś czasu mam spokój i nie parują a tak zaparował mi najbardziej 

DSC_2415.JPG


251 KM / 391 Nm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ponoć, tylko w nowych parują, potem ustępuje jak się "wygrzeje" lampa, też tak miałem. Jak grzebałem z p.mgłowymi to parowały przez kilka tygodni. 


baner.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

właśnie nie wiem czy to zbieg okoliczności czy nie ale zaczęły parować jak wymieniałem postojówki na mrozie a trochę to trwało bo jedna żarówka wpadła mi do klosza i trochę się nagimnastykowałem żeby ją wyjąć :-D

jak zmieniałem w halogenach też przez chyba dwa-trzy dni były zaparowane


251 KM / 391 Nm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W Leonie 5F przy LED w życiu mi jeszcze nie zaparowały... w O3 jedynie zazwyczaj pasek ledowy paruje, reszta lampy rzadko - bardziej przy mrozach w środku robi się choinka :-D 


perelka-sig.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie zaparowaly lampy na paskach tylko raz po myciu, poza tym nigdy wiecej. Znajomy w cuprze 3 razy lampy wymieniał bo parowaly a led grzac niestety nie chce :p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z tym parowaniem to nie jest problem Skody!
Mieszkam od ponad 12 lat w Irlandii i w porze zimowej gdy temperatura jest między +1 a +10°C i występują opady deszczu oraz duża wilgotność powietrza to zjawisko jest normalne.
Samochód zaparkowany pod chmurką już po jednym dniu potrafi załapać mgielkę na ślepiach.
Tak jest w Mercedesach, Volvo, BMW, Fordach, Kiach, Audi, Renault czy Toyotach. Starych i nowych modelach bez różnicy. Wszystkie marki...
Dla nie dowiarków mogę zacząć już dziś robić zdjęcia, bo pora jest już odpowiednia.
Wystarczy pojeździć pare set kilometrów i lampy się wygrzeją.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z tym parowaniem to zauważyłem ze pojawia się to w monecie np wymiany w5w na led gdy odkręcimy pokrywę gdy na zimnej lapmię dostanie sia tam wilgoć ( cieżko jest ją potem wydobyć ) 

Myślę ze trzeba rozgrzać dobrze lampę i na chwilę odkręcić pokrywy aby uwolnić wilgoć która nie chce sie z tamtąd  wydostać odparownikami  - będę testował 

a tu filmik i nieszczelnościami 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja mam tak mokrą porą roku...
Jeżdżę codziennie lampy suche zero pary.
Samochód stoi 2-3 dni pod chmurką lampy zaczynają lekko parówać. Po jeździe 200 - 300 km wszystko wraca do normy.
Latem gdy jest temperatura ok 18 - 20 °C problem nie występuje nawet w ulewne dni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Trzeba by lampę zamknąć takim specjalnym odpowietrznikiem pochłaniającym wilgoć. Mam takie coś w robocie na odpowietrzniki przekładni albo beczek z olejem. Przepuszcza powietrze, ale nie wilgoć i brud.

Mógłbym Wam tu teorię o zachowaniu się powietrza wyłuszczyć, ale piszę z telefona. Generalnie nic się z tym nie zrobi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przegląda tę stronę.

  • Kto jest online   12 użytkowników, 0 anonimowych, 15 gości (Zobacz pełną listę)


Reklamy dla niezalogowanych


×

Ważna informacja

Ta strona używa ciasteczek aby dawać najlepszą jakość korzystania ze społeczności Octavia.team